Chapter 6 PT Practice Skills Assessment

Chapter 6 PT Practice Skills Assessment

There are 3 types (Type A, Type B, Type C) of topology for Chapter 6 PT Practice Skills Assessment. As you get the exam online lab with Cisco Netacd, you will random to get one of three type. To make sure you can get 100%, Please check your topology clearly and find one of our lab below by Tab.

Good Luck!!!

Chapter 6 Practice Skills Assessment - PT Type A

Chapter 6 Practice Skills Assessment - PT Type A

Video Guide Line Configuration

Configuration on Route and Switch

Copy and past script for each router and switch name into Global Config mode:

College Router

!
interface GigabitEthernet0/0
 no sh
 description Student answer will vary.
 ip address 172.16.5.1 255.255.255.0
 duplex auto
 speed auto
!
interface GigabitEthernet0/1
 no sh
 description Student answer will vary.
 ip address 192.168.5.1 255.255.255.0
 duplex auto
 speed auto
!
do write
!
end

Faculty Switch

!
service password-encryption
!
hostname Faculty
!
enable secret 5 $1$mERr$XMP7sFHQ5XnrW.6S/Tyzq.
!
interface Vlan1
 no sh
 description Student answer will vary.
 ip address 172.16.5.2 255.255.255.0
!
ip default-gateway 172.16.5.1
!
banner motd #Student answer will vary.#
!
line con 0
 password 7 081178710A1A0B1647
 login
!
line vty 0 4
 password 7 081178710A1A0B1647
 login
line vty 5 15
 password 7 0835494319261500
 login
!
do write
!
end

Admin Switch

!
hostname Admin
!
interface Vlan1
 ip address 192.168.5.252 255.255.255.0
!
ip default-gateway 192.168.5.1
!
end

Configure End Devices

Prof Y

Prof Y

Prof X

Prof X

Dean Y

Dean Y

Dean X

Dean X

Chapter 6 Practice Skills Assessment - PT Type B

Chapter 6 Practice Skills Assessment - PT Type B

Video Configuration Guide Line

Configuration on Route and Switch

Copy and past script for each router and switch name into Global Config mode:

Housing Router

!
interface GigabitEthernet0/0
 no sh
 description Student answer will vary.
 ip address 172.16.5.1 255.255.255.0
 duplex auto
 speed auto
!
interface GigabitEthernet0/1
 no sh
 description Student answer will vary.
 ip address 192.168.5.1 255.255.255.0
 duplex auto
 speed auto
!
do write
!
end

Bldg1 Switch

!
service password-encryption
!
hostname Bldg1
!
enable secret 5 $1$mERr$XMP7sFHQ5XnrW.6S/Tyzq.
!
interface Vlan1
 no sh
 description Student answer will vary.
 ip address 172.16.5.2 255.255.255.0
!
ip default-gateway 172.16.5.1
!
banner motd #Student answer will vary.#
!
line con 0
 password 7 081178710A1A0B1647
 login
!
line vty 0 4
 password 7 081178710A1A0B1647
 login
line vty 5 15
 password 7 0835494319261500
 login
!
do write
!
end

Bldg2 Switch

!
hostname Bldg2
!
interface Vlan1
 ip address 192.168.5.252 255.255.255.0
!
ip default-gateway 192.168.5.1
!
end

Configure End Devices

RA2-2

RA2-2

RA2-1

RA2-1

RA1-2

RA1-2

RA1-1

RA1-1

Chapter 6 Practice Skills Assessment - PT Type B

Chapter 6 Practice Skills Assessment - PT Type C

Video Configuration Guide Line

Configuration on Route and Switch

Copy and past script for each router and switch name into Global Config mode:

Science Router

!
interface GigabitEthernet0/0
 no sh
 description Student answer will vary.
 ip address 172.16.5.1 255.255.255.0
 duplex auto
 speed auto
!
interface GigabitEthernet0/1
 no sh
 description Student answer will vary.
 ip address 192.168.5.1 255.255.255.0
 duplex auto
 speed auto
!
do write
!
end

Bio Switch

!
service password-encryption
!
hostname Bio
!
enable secret 5 $1$mERr$XMP7sFHQ5XnrW.6S/Tyzq.
!
interface Vlan1
 no sh
 description Student answer will vary.
 ip address 172.16.5.2 255.255.255.0
!
ip default-gateway 172.16.5.1
!
banner motd #Student answer will vary.#
!
line con 0
 password 7 081178710A1A0B1647
 login
!
line vty 0 4
 password 7 081178710A1A0B1647
 login
line vty 5 15
 password 7 0835494319261500
 login
!
do write
!
end

Phys Switch

!
hostname Phys
!
interface Vlan1
 ip address 192.168.5.252 255.255.255.0
!
ip default-gateway 192.168.5.1
!
end

Configure End Devices

Phys 2

Phys 2

Phys 1

Phys 1

Bio 2

Bio 2

Bio 1

Bio 1

Comments

comments